Составьте программу которая вычислит сколько часов дней лет вы потратили на выпо?

Составьте программу которая вычислит сколько часов дней лет вы потратили на выпо??нение домашнего заданияза 9 лет учебы при условии что в учебном году 34 недели вы учитесь 6 дней в нкделю и кваждый день затрачивается на выполнении домашнего задания в сркднем 2 часа Паскаль составить задачу
Гость
Ответ(ы) на вопрос:
Гость
Begin   writeln(9*34*6*2, ' часов'); end.
Не нашли ответ?
Ответить на вопрос
Похожие вопросы