Даны 2 различных числа. найти C=max/min. написать программу в PASCAL
Даны 2 различных числа. найти C=max/min. написать программу в PASCAL
Ответ(ы) на вопрос:
Гость
Begin var a, b, c: integer; readln(a,b); c := 1; if a > b then c := a / b else c := b / a; writeln(c); end.
Не нашли ответ?
Похожие вопросы