Даны два числа X и Y, значения которых вводятся с клавиатуры. Написать программу, которая выводит на экран true, если выполняются условия X больше 2 и Y больше 3 false в противном случае.

Даны два числа X и Y, значения которых вводятся с клавиатуры. Написать программу, которая выводит на экран true, если выполняются условия X>2 и Y>3 false в противном случае.
Гость
Ответ(ы) на вопрос:
Гость
program lol; Var         x,y:integer;       p:boolean; Begin        Readln(x,y);        P:= (x>2) and (y>3);        Writeln(p) End.
Не нашли ответ?
Ответить на вопрос
Похожие вопросы