Написать программу которая подсчитывает сумму натуральных чисел кратных 3

Написать программу которая подсчитывает сумму натуральных чисел кратных 3
Гость
Ответ(ы) на вопрос:
Гость
Program Chisla; Var A,B:integer; Begin i:=1 From i 1 to 10 do Writeln ("Введите число"); Readln (A); If (A mod 3) - 0 then B:=A+b; Writeln ("Сумма -" ), B; end
Не нашли ответ?
Ответить на вопрос
Похожие вопросы