Написать программу, которая вычисляет вычисляет процент от числа. Число и количество процентов вводится с клавиатуры.
Написать программу, которая вычисляет вычисляет процент от числа. Число и количество процентов вводится с клавиатуры.
Ответ(ы) на вопрос:
int main()
{
float value, percent,temp,Num;
cout<<"Введите число\n";
cin>>value;
cout<<"Введите проценты\n";
cin>>percent;
temp=percent/100;
Num=value*percent;
cout<
Не нашли ответ?
Похожие вопросы