Написать программу нахождения значения выражения ОЧЕНЬ СРОЧНО!!
Написать программу нахождения значения выражения ОЧЕНЬ СРОЧНО!!
Ответ(ы) на вопрос:
Гость
//PascalABC.Net 3.2
begin
var a:=readreal ('Введите a: ');
var b:=readreal ('Введите b: ');
if a>0 then write ('y=', sqrt((5*a*sqr(b)+6)/(25*a))) else write ('a<=0');
end.
Гость
ответ в файле ответ в файле
Не нашли ответ?
Похожие вопросы