Напишите программу, которая принимает с клавиатуры целое число, а затем выводит 20 последующих за ним чисел. Язык Паскаль
Напишите программу, которая принимает с клавиатуры целое число, а затем выводит 20
последующих за ним чисел.
Язык Паскаль
Ответ(ы) на вопрос:
Гость
Var
A:integer;
Begin
Write('Введите целое число: ');ReadLn(a);
For A:= A+1 to A+21 do
Write(A,' ')
End.
Не нашли ответ?
Похожие вопросы