Напишите программу, которая создает текстовый файл и вносит в него Вашу любимую цитату (строку текста) десять раз.

Напишите программу, которая создает текстовый файл и вносит в него Вашу любимую цитату (строку текста) десять раз.
Гость
Ответ(ы) на вопрос:
Гость
//PascalABC.NET 3.1 begin   WriteAllText('название файла.txt', ('любимая цитата' + NewLine) * 10);  end. // или так на обычном паскале var i: integer; begin   assign(output, 'название файла.txt');   rewrite(output);   for i := 1 to 10 do writeln('любимая цитата'); end.
Не нашли ответ?
Ответить на вопрос
Похожие вопросы