Найти значений функции у=2/(х+1).Составить программу на языке Паскаль.Пожалуйста,помогите !

Найти значений функции у=2/(х+1).Составить программу на языке Паскаль.Пожалуйста,помогите !
Гость
Ответ(ы) на вопрос:
Гость
program qq; uses crt; var x: integer; y: real; begin write('Введите число '); read(x); y:=2/(x+1); writeln('Ответ, полученный после выполнения операции равен ', y); end.
Не нашли ответ?
Ответить на вопрос
Похожие вопросы