ПОМОГИТЕ!!!!!!!!!! Написать программу, которая выводит на экран результаты следующих действий: А. 27−5= Б. 11+21= В. 32/2= Г. 2+2•2= Д. (2+2)•2=

ПОМОГИТЕ!!!!!!!!!! Написать программу, которая выводит на экран результаты следующих действий: А. 27−5= Б. 11+21= В. 32/2= Г. 2+2•2= Д. (2+2)•2=
Гость
Ответ(ы) на вопрос:
Гость
begin     writeln('27 - 5 = ', 27 - 5);     writeln('11 + 21 = ', 11 + 21);     writeln('32 / 2 = ', 32 / 2);     writeln('2 + 2 * 2 = ', 2 + 2 * 2);     writeln('(2 + 2) * 2 = ', (2 + 2) * 2) end.
Не нашли ответ?
Ответить на вопрос
Похожие вопросы