Помогите пожалуйста Написать программу умножение чисел( в Pascal)
Помогите пожалуйста
Написать программу умножение чисел( в Pascal)
Ответ(ы) на вопрос:
Ну это же просто! Сейчас покажу:
Var a,b,c:integer;
Begin
Readln(a,b);
c:=a*b;
Writeln(c);
End.
Не нашли ответ?
Похожие вопросы