Прошууу Люди очень прошу срочно надо одну задачу помогите плиииз !! 9 класс ! составить программу которая запрашивает 3 числа и выводит среднее арифметическое этих чисел

Прошууу Люди очень прошу срочно надо одну задачу помогите плиииз !! 9 класс ! составить программу которая запрашивает 3 числа и выводит среднее арифметическое этих чисел
Гость
Ответ(ы) на вопрос:
Гость
Первый простой, просто со вводом. Второй с использованием массивов. Оба правильны.
Гость
program esep; var x,y,z integer; begin read (x,y,z); write((x+y+z)/3); end.
Не нашли ответ?
Ответить на вопрос
Похожие вопросы