Составить программу вычисляющую площадь комнаты.Значения длин сторон комнаты задаются с клавиатуры. Помогите не могу понять!!!!!
Составить программу вычисляющую площадь комнаты.Значения длин сторон комнаты задаются с клавиатуры.
Помогите не могу понять!!!!!
Ответ(ы) на вопрос:
Гость
Program prog;
Uses crt;
var a,b: real;
begin
clrscr;
write('A = ');
readln(a);
write('B = ');
readln(b);
writeln;
write('S = ', (a*b):0:3);
end.
Не нашли ответ?
Похожие вопросы