Составить программу вывода на экран нечетных чисел от 1 до 70 ( 2 цикла) обязательно два цикла, дам 30 баллов
Составить программу вывода на экран нечетных чисел от 1 до 70 ( 2 цикла) обязательно два цикла, дам 30 баллов
Ответ(ы) на вопрос:
Гость
var
j,i:integer;
begin
for i:=1 to 70 do
for j:=1 to 1 do
if (i mod 2)<>0 then writeln(i);
end.
Не нашли ответ?
Похожие вопросы