Срочно!!! Составить программу для получение текстов. а:='9класс' b:='ученик' 'В 9 классе 8 учеников'.
Срочно!!! Составить программу для получение текстов.
а:='9класс'
b:='ученик'
'В 9 классе 8 учеников'.
Ответ(ы) на вопрос:
Гость
var a,b:string;
begin
a:='9 класс';
b:='ученик';
writeln('В ', a, 'е 8 ', b, 'ов');
end.
Не нашли ответ?
Похожие вопросы