1) . Напишите программу, запрашивающую ваше имя, фамилию, класс и количество уроков в понедельник, вторник, среду, четверг, пятницу и субботу и выводящую на экран:             Я, меньше фамилия имя больше , ученик меньше клас...

1) . Напишите программу, запрашивающую ваше имя, фамилию, класс и количество уроков в понедельник, вторник, среду, четверг, пятницу и субботу и выводящую на экран:             Я, <фамилия имя>, ученик <класс> класса.             На этой недели у меня <общее кол-во уроков> уроков.
Гость
Ответ(ы) на вопрос:
Гость
program DZ; Var name : string ; klass,urok : integer; Begin writeln("Введите имя"); Readln(name); writeln("Введите класс"); Readln(klass); writeln("введите колво уроков"); readln(urok); Writеln("я",name,"ученик класса",klass,"класса"); writeln("на этой неделе у меня",urok,"уроков"); End.
Не нашли ответ?
Ответить на вопрос
Похожие вопросы