1. Составьте программу, которая проверяет, входит ли буква «W» в текст (ответ должен быть «да» или «нет». 2. удалите из текста все цифры
1. Составьте программу, которая проверяет, входит ли буква «W» в текст (ответ должен быть «да» или «нет». 2. удалите из текста все цифры
Ответ(ы) на вопрос:
#include
#include
void main() {
char a[] = "Award";
if (strstr(a, "w")) {
printf("TRUE");
} else {
printf("FALSE");
}
getchar();
}
Не нашли ответ?
Похожие вопросы