1. Составьте программу вывода на экран таблицы умножения на 3 (от 0 до N). Исходные данные (N ) вводятся с клавиатуры.

1. Составьте программу вывода на экран таблицы умножения на 3 (от 0 до N). Исходные данные (N ) вводятся с клавиатуры.
Гость
Ответ(ы) на вопрос:
Гость
var n,i:integer; begin readln(n); for i:=0 to n do writeln('3 * ',i,' = ',3*i); end.
Не нашли ответ?
Ответить на вопрос
Похожие вопросы