10 баллов! Напечатайте числа в виде таблицы (т.е. написать программу в Паскале) 3 3 3 3 3 3 3 3 3
10 баллов! Напечатайте числа в виде таблицы (т.е. написать программу в Паскале)
3 3 3
3 3 3
3 3 3
Ответ(ы) на вопрос:
var n,i,j:integer;
begin
readln(n);
for i:=1 to n do
begin;
writeln;
for j:=1 to n do
write(n:3);
end;
end.
Не нашли ответ?
Похожие вопросы