Дано целое положительное трехзначное число n. Составить программу , входит ли в него цифра 7..

Дано целое положительное трехзначное число n. Составить программу , входит ли в него цифра 7..
Гость
Ответ(ы) на вопрос:
Гость
//PascalABC.Net 3.2 begin //true - входит; false - не входит write ('7' in readstring ('Введите число: ')); end.
Не нашли ответ?
Ответить на вопрос
Похожие вопросы