Даны целые числа К и N.(N больше 0). Вывести N раз число K. Нарисовать блок-схему и написать программу для паскаль

Даны целые числа К и N.(N>0). Вывести N раз число K. Нарисовать блок-схему и написать программу для паскаль
Гость
Ответ(ы) на вопрос:
Гость
begin var i,k,n : integer; readln (k); readln(n); for i: 1 to n do writeln (k); end.
Не нашли ответ?
Ответить на вопрос
Похожие вопросы