Друзьяяя!!!! Помогите написать программу, которая считывает три числа день, месяц и год, и выводит дату следующего дня. Високосный год не учитывать. программа c++

Друзьяяя!!!! Помогите написать программу, которая считывает три числа день, месяц и год, и выводит дату следующего дня. Високосный год не учитывать. программа c++
Гость
Ответ(ы) на вопрос:
Гость
#include int main() { float x, y, z; setlocale (LC_ALL, "Russian"); std::cout << "Введите день: "; std::cin >> x; std::cout << "Введите месяц: "; std::cin >> y; std::cout << "Введите год: "; std::cin >> z; std::cout << "Следующий день: " << x+1 << "." << y << "." << z << std::endl; system("pause"); }
Не нашли ответ?
Ответить на вопрос
Похожие вопросы