Информатика. задача. напишите программу для вычисления Х среднего значения суммы чисел а, в, с.
Информатика. задача. напишите программу для вычисления Х среднего значения суммы чисел а, в, с.
Ответ(ы) на вопрос:
Var a,b,c : Real;
Begin
Readln(a,b,c);
Writeln((a+b+c)/3);
end.
Не нашли ответ?
Похожие вопросы