Много баллов даю....Составьте программу нахождения квадратов чисел от 1 до 20

Много баллов даю....Составьте программу нахождения квадратов чисел от 1 до 20
Гость
Ответ(ы) на вопрос:
Гость
var k:integer; begin for k:=1 to 20 do writeln(k*k); end.
Не нашли ответ?
Ответить на вопрос
Похожие вопросы