Написать программу для вычисления цены ткани, количество и стоимость вводятся с клавиатуры Pascal
Написать программу для вычисления цены ткани, количество и стоимость вводятся с клавиатуры Pascal
Ответ(ы) на вопрос:
var
k, c: integer;
begin
write('Введите количество: ');
readln(k);
write('Введите стоимость: ');
readln(c);
writeln('Цена равна ', c/k);
end.
Не нашли ответ?
Похожие вопросы