Написать программу которая описывает как вещественные переменные и вводит с клаввиатуры скорость (v) и время(t) равномерного движения тела , рассчитывает и выводит на экран значение расстояния(s),пройденого телом за это время ,...

Написать программу которая описывает как вещественные переменные и вводит с клаввиатуры скорость (v) и время(t) равномерного движения тела , рассчитывает и выводит на экран значение расстояния(s),пройденого телом за это время , с 4 знаками после запятой.
Гость
Ответ(ы) на вопрос:
Гость
var v,t:real; begin   writeln('Введите скорость и время равномерного движения:');   readln(v,t);   writeln ('Расстояние : ',v*t:10:4); end.
Не нашли ответ?
Ответить на вопрос
Похожие вопросы