Написать программу которая вычисляет значение выражения y= 1+1\2+1\3...+1\n при заданом n

Написать программу которая вычисляет значение выражения y= 1+1\2+1\3...+1\n при заданом n
Гость
Ответ(ы) на вопрос:
Гость
Program (любое название); Var y,n:integer; begin read(n); y:=n+1; write(y); end. Вроде так
Не нашли ответ?
Ответить на вопрос
Похожие вопросы