Написать программу, которая выводит на экран 15 раз слово 'Беларусь' в строку через пробел.

Написать программу, которая выводит на экран 15 раз слово 'Беларусь' в строку через пробел.
Гость
Ответ(ы) на вопрос:
Гость
program bel;  var i,a:integer;   begin     for i:=1 to 15 do     write('Белорусь ');   end.
Не нашли ответ?
Ответить на вопрос
Похожие вопросы