Написать программу, которая выводит на экран сообщение: "Привет начинающий программист, тебя приветствует Pascal"

Написать программу, которая выводит на экран сообщение: "Привет начинающий программист, тебя приветствует Pascal"
Гость
Ответ(ы) на вопрос:
Гость
begin writeln('Привет, начинающий программист, тебя приветствует Pascal'); end.
Не нашли ответ?
Ответить на вопрос
Похожие вопросы