Написать программу которая выводит таблицу кубов из 10ти положительных чисел. Все в С++

Написать программу которая выводит таблицу кубов из 10ти положительных чисел. Все в С++
Гость
Ответ(ы) на вопрос:
Гость
main() {   for (i=1; i<11; i++) {     printf(i*i*i,%i);   } }
Не нашли ответ?
Ответить на вопрос
Похожие вопросы