Написать программу, которая запрашивает у пользователя 2 натуральных числа. Если сумма чисел меньше или равна 100, то выводит слово "Мало", если сумма чисел больше 100 - "Много".

Написать программу, которая запрашивает у пользователя 2 натуральных числа. Если сумма чисел меньше или равна 100, то выводит слово "Мало", если сумма чисел больше 100 - "Много".
Гость
Ответ(ы) на вопрос:
Гость
var a,b:integer; begin   write('a='); read(a);   write('b='); read(b);   if (a+b>100) then write('mnogo')   else write('malo'); end.
Не нашли ответ?
Ответить на вопрос
Похожие вопросы