Написать программу на языке Pascal, которая выводит наибольшее из 2-х введённых чисел.
Написать программу на языке Pascal, которая выводит наибольшее из 2-х введённых чисел.
Ответ(ы) на вопрос:
Гость
Program n1;
var a,b: real;
begin
readln(a,b);
if a>b then writeln(a);
if a
Не нашли ответ?
Похожие вопросы