Написать программу на языке pascal то что изображено на картинке

Написать программу на языке pascal то что изображено на картинке
Гость
Ответ(ы) на вопрос:
Гость
var a, s1, s2, v:real; begin read(a); s1 := a*a; V := a*a*a; s2 := 6 * a * a; writeln(s1, ' ', s2, ' ', V); end.
Не нашли ответ?
Ответить на вопрос
Похожие вопросы