Написать программу на языке Паскаль.Известна сторона квадрата А и радиус круга R.Какая из фигур имеет большую площадь?

Написать программу на языке Паскаль. Известна сторона квадрата А и радиус круга R.Какая из фигур имеет большую площадь?
Гость
Ответ(ы) на вопрос:
Гость
var a,r:real; begin read(a,r); if (a*a>pi*r*r) then writeln('Квадрат') else if (a*a
Не нашли ответ?
Ответить на вопрос
Похожие вопросы