Написать программу выводящую на экран таблицу умножения на 2
Написать программу выводящую на экран таблицу умножения на 2
Ответ(ы) на вопрос:
//PascalABC.Net 3.2
begin
for var i:=1 to 10 do
begin
for var j:=1 to 10 do write (i*j:2, ' ');
writeln;
end;
end.
Не нашли ответ?
Похожие вопросы