Написать программу,выводящую в столбик значение квадратов целых чисел от 11 до 20(паскаль)

Написать программу,выводящую в столбик значение квадратов целых чисел от 11 до 20 (паскаль)
Гость
Ответ(ы) на вопрос:
Гость
for index := 11 to 20 do begin     toWrite := index * index;     writeln(toWrite); end;
Не нашли ответ?
Ответить на вопрос
Похожие вопросы