Напишите программу для расчета по формуле.[latex]y=(1- tg^{4}*3* \pi )/( log_{3} *8)[/latex]

Напишите программу для расчета по формуле. [latex]y=(1- tg^{4}*3* \pi )/( log_{3} *8)[/latex]
Гость
Ответ(ы) на вопрос:
Гость
var   y: real; begin   y := tan(3 * Pi);   y := y * y; {квадрат}   y := y * y; {четвертая степень}   y := (1 - y) / (ln(8) / ln(3));   writeln('y=', y) end.
Не нашли ответ?
Ответить на вопрос
Похожие вопросы