Напишите программу которая вводит четырехзначное число и определяет верно ли что в его десятичной записи цифры стоят в порядке возрастания

Напишите программу которая вводит четырехзначное число и определяет верно ли что в его десятичной записи цифры стоят в порядке возрастания
Гость
Ответ(ы) на вопрос:
Гость
begin var s:=readstring; write ((s[1]
Не нашли ответ?
Ответить на вопрос
Похожие вопросы