Напишите программу, печатающую все символы, у которых код является четным числом.Pascal ABC

Напишите программу, печатающую все символы, у которых код является четным числом. Pascal ABC
Гость
Ответ(ы) на вопрос:
Гость
var   i:integer; begin    i:=2;   while i<=100 do     begin     write (i,' ');     i:=i+2;   end; end.
Не нашли ответ?
Ответить на вопрос
Похожие вопросы