Напишите программу поиска всех трехзначных чисел делящихся на 7 т , сумма котрых кратна 7

Напишите программу поиска всех трехзначных чисел делящихся на 7 т , сумма котрых кратна 7
Гость
Ответ(ы) на вопрос:
Гость
Pascal ABC Var i:integer; Begin For i:=100 to 999 do if i mod 7 = 0 then Write(i,' ') End.
Не нашли ответ?
Ответить на вопрос
Похожие вопросы