Очень срочно!!!!Составьте программу в АВС ПАСКАЛЬ, которая осуществляет ввод двух целых чисел с клавы и вывод на экран монитора значения их суммы увеличенной в 7 раз. ПОМОГИТЕ!!!!!Текст программы скопируйте сюда!!!
Очень срочно!!!!
Составьте программу в АВС ПАСКАЛЬ, которая осуществляет ввод двух целых чисел с клавы и вывод на экран монитора значения их суммы увеличенной в 7 раз. ПОМОГИТЕ!!!!!
Текст программы скопируйте сюда!!!
Ответ(ы) на вопрос:
var s,a,b:integer;
begin
read(a,b);
s:=(a+b)*7;
write(s);
end.
Не нашли ответ?
Похожие вопросы