Памогите пожалуйста написать программу по условию х-вещественное число

Памогите пожалуйста написать программу по условию х-вещественное число
Гость
Ответ(ы) на вопрос:
Гость
// PascalABC.NET 3.1, сборка 1230 от 27.04.2016 begin   var x:=ReadReal('x=');   var y:=(abs(x)+sqr(x))/(5*x);   Writeln('y=',y) end. Тестовое решение x= 13.47 y=2.894
Не нашли ответ?
Ответить на вопрос
Похожие вопросы