Pascal. Информатика. Нужно написать программу на языке Pascal. Помогите, пожалуйста.
Pascal. Информатика. Нужно написать программу на языке Pascal. Помогите, пожалуйста.
Ответ(ы) на вопрос:
Гость
Program p1;
Var a: integer:
Begin
Writeln('Введите число') Readln(a);
If a mod 2 = 0 then writeln('chet') else writeln('ne chet');
End.
Ну вроде так)
Не нашли ответ?
Похожие вопросы