Сочинения
Биографии
Краткие содержания
Анализ
Критика
Как писать слова
Словари
Рефераты
Вопросы
Pascal срочно!! напишите программу вторую
Экономика
Pascal срочно!! напишите программу вторую
Гость
Ответ(ы) на вопрос:
Гость
var a,b:real; begin writeln('Введите число для угадывания'); read(a); writeln('Введите число'); repeat read(b); if b>a then writeln('Меньше'); if b
Не нашли ответ?
Найди
Ответить на вопрос
Отправить
Похожие вопросы
Математика
Выполните умножение: 203*509= 615*301= 1217*108= 4050*204=
Ответить
Математика
икс минус 13 равно 52 решить уравнение
Ответить
Математика
Найдите число если: 8% его равны 24,8; 5,6% его равны 4,2
Ответить
Физика
найти период колебания маятника если он из положения 2 в положение 3 движется 1с
Ответить
Экономика
Создайте одномерный массив, поменяйте местами последний элемент кратный 6 и средний элемент. Желательно решить через процедуру
Ответить
Меню
Сочинения
Биографии
Краткие содержания
Анализ
Критика
Характеристики
Как писать слова
Рефераты
Вопросы
Поиск