Помагите пожалуйста Срочнооо) Составить программу умножения 3 чисел программы Паскаль) Срочноо не могу доолго ждать))
Помагите пожалуйста Срочнооо) Составить программу умножения 3 чисел программы Паскаль) Срочноо не могу доолго ждать))
Ответ(ы) на вопрос:
program n;
var
a,b,c,d:real;
begin
writeln(a,b,c);
readln(a,b,c);
d:=a*b*c;
writeln('otvet=',d)
end.
Не нашли ответ?
Похожие вопросы