Помогите написать программу си++ очень срочно нужно вычислить сумму 1+x^2/2+x^3/3+x^19/19

Помогите написать программу си++ очень срочно нужно вычислить сумму 1+x^2/2+x^3/3+x^19/19
Гость
Ответ(ы) на вопрос:
Гость
#include #include #include using namespace std; int main() {   int x,y;   cout<<"x=";   cin>>x;   y=((1+x^2)/(2+x^3)/(3+x^19)/19);   cout<
Не нашли ответ?
Ответить на вопрос
Похожие вопросы