Помогите нужно написать программу для нахождения наибольшего двухзначного числа из 2 двухзначных чисел. Ps: Их нужно ввести пользователю, чтобы программа выбирала наибольшее двухзначное число
Помогите нужно написать программу для нахождения наибольшего двухзначного числа из 2 двухзначных чисел.
Ps: Их нужно ввести пользователю, чтобы программа выбирала наибольшее двухзначное число
Ответ(ы) на вопрос:
Гость
Program n1;
var a,b: real;
begin
write('введите 1 число: ');
readln(a);
write('введите 2 число: ');
readln(b);
if a>b then writeln('число ',a,' больше чем ',b);
if a
Не нашли ответ?
Похожие вопросы