Помогите посоны крч читайте Составить программу, вычисляющую произведение 5 чисел записанных в файле (Это надо делать в паскале накалякайте кто нить)

Помогите посоны крч читайте Составить программу, вычисляющую произведение 5 чисел записанных в файле (Это надо делать в паскале накалякайте кто нить)
Гость
Ответ(ы) на вопрос:
Гость
var     a, b, c, d, e : longint; begin    assign(input, 'D:\Vanya\School\Pascal\Input\input.txt');  reset(input);    assign(output, 'D:\Vanya\School\Pascal\Output\output.txt');  rewrite(output);    read(a,b,c,d,e);  write(a * b *c*d*e); end.
Не нашли ответ?
Ответить на вопрос
Похожие вопросы