Помогите пожалуйста Нужно: 1) Cоставить программу поиска максимума двух чисел 2

Помогите пожалуйста Нужно: 1) Cоставить программу поиска максимума двух чисел 2) составить программу поиска минимума двух чисел
Гость
Ответ(ы) на вопрос:
Гость
Var a,b: real; begin   write ('Введите 2 числа');   readln(a,b);   if a<b then writeln (a,'<',b) //минимальное   else if a>b then writeln (a,'>',b) // максимальное     else writeln (a,'=',b) ; // числа равны end.
Не нашли ответ?
Ответить на вопрос
Похожие вопросы