Помогите пожалуйста. Необходимо написать программу, которая выводит на экран 3 случайных целых числа в диапазоне от 0 до 100. Паскаль АВС.Спасибо заранее

Помогите пожалуйста.  Необходимо написать программу, которая выводит на экран 3 случайных целых числа в диапазоне от 0 до 100. Паскаль АВС.Спасибо заранее
Гость
Ответ(ы) на вопрос:
Гость
var i, a: byte; begin Randomize; for i:=1 to 3 do write(Random(101):4); end.
Не нашли ответ?
Ответить на вопрос
Похожие вопросы